ForumCała strona

Nawigacja

Aktualnie online

Gości online: 2

Użytkowników online: 0

Łącznie użytkowników: 25,349
Najnowszy użytkownik: BlackRosse

Logowanie

Nazwa użytkownika

Hasło



Zarejestruj się

Odzyskaj hasło

Shoutbox

Musisz zalogować się, aby móc dodać wiadomość.

MajsterBieda
28.02.2021 00:54:28
No wesołe wesołe! Grin Grin

hoopak
24.02.2021 19:43:03
Wesołe jest życie staruszka Grin

piterus
14.02.2021 22:31:41
@JazOOn Wcale nie był prostszy... Po prostu byliśmy bardziej plastyczni... Teraz reumatyzm przeszkadza... Pfft

JazOOn
14.02.2021 21:11:09
Kiedyś internet był prostszy...

piterus
28.01.2021 17:17:39
Trzeba... Niech zwierzaki przez chwile mają trochę wytchnienia... Pfft

Pobierz nową wersję
Pobierz podręcznik
Zobacz inne oficjalne Supporty
Statystyki supportu
PHP-Fuson PL na Facebooku

RSS

Niegroźny błąd w Zarządzaniu Wtyczkami Infusions...

Shaolin dnia 09 czerwiec 2005 20:54 · 0 komentarzy · 5668 czytań · Drukuj

@Digitanium: Odkryłem drobny błąd w Panelu Zarządzania Wtyczkami Infusions [dzięki za zgłoszenie, xandra].
Wygląda na to, że $inf_deldbrow_[] nie było uwzględniane podczas odinstalowywania wtyczek infusions... Błąd został już usunięty, posiadacze starszych niż v6.00.103 wersji PHP-Fusion mogą w prosty sposób uaktualnić swoją wersję - wystarczy pobrać ten plik [PHP-Fusion 6.00.103 update] oraz zastąpić stary plik administration/infusions.php nowym, wziętym z archwium .zip.

Komentarze

Brak komentarzy. Może czas dodać swój?

Dodaj komentarz

Zaloguj się, aby móc dodać komentarz.

Oceny

Tylko zarejestrowani użytkownicy mogą oceniać zawartość strony
Zaloguj się lub zarejestruj, żeby móc zagłosować.

Brak ocen. Może czas dodać swoją?
Created by Arox Copyright (C) 2004
Copyright (C) 2004 - 2018 Ekipa PHP-Fusion.pl