ForumCała strona

Nawigacja

Aktualnie online

Gości online: 7

Użytkowników online: 0

Łącznie użytkowników: 25,365
Najnowszy użytkownik: kgproject

Logowanie

Nazwa użytkownika

Hasło



Zarejestruj się

Odzyskaj hasło

Shoutbox

Musisz zalogować się, aby móc dodać wiadomość.

MajsterBieda
06.08.2022 22:52:43
Cool

jacho
01.08.2022 19:04:03
Mnie też, długo nie było, oj długo.

sonar
20.06.2022 01:54:30
Boże, jak mnie tu długo nie było Smile

khaman
19.06.2022 20:53:38
Pieka ty uważaj, jeszcze się tu zadomowisz Smile

Pieka
19.06.2022 15:01:24
Wink

Pobierz nową wersję
Pobierz podręcznik
Zobacz inne oficjalne Supporty
Statystyki supportu
PHP-Fuson PL na Facebooku

RSS

Zobacz temat

 Drukuj temat
Brak loga na forum i wtyczce w v.6.01.13
kris2005a
Witam.
Mam problem z logiem na forum i wtyczce Encyklopedii w Php-Fusion v.6.01.15 . Nie wyświetla mi. Czym to jest spowodowane? Adres strony to: http://www.wbn.yo...l/news.php. Jak ten błąd zlikwidować?
Edytowane przez kris2005a dnia 27.04.2008 19:31:03
loga_2_user_1.jpg
 
http://www.gcpl.pl
jantom
Sprawdź, co wpisałeś w PA w ścieżce do loga - na forum szuka lokalizacji
Pobierz kod źródłowy  Rozwiń Kod źródłowy

No i wystarczy tego dobrego... ...bo prorok jest tylko jeden...
 
http://jantom.info
nowakia
Mimo że strona autora tematu już nie istnieje to napisze w czym problem bo też to ostatnio przerabiałem i może komuś się przyda.

A odpowiedź jest banalna:

W PA zamiast całego adresu loga
Pobierz kod źródłowy  Rozwiń Kod źródłowy
wklej tylko
Pobierz kod źródłowy  Rozwiń Kod źródłowy
 
Przejdź do forum:
Created by Arox Copyright (C) 2004
Copyright (C) 2004 - 2018 Ekipa PHP-Fusion.pl