ForumCała strona

Nawigacja

Aktualnie online

Gości online: 5

Użytkowników online: 0

Łącznie użytkowników: 25,363
Najnowszy użytkownik: MamaImelda

Logowanie

Nazwa użytkownika

Hasło



Zarejestruj się

Odzyskaj hasło

Shoutbox

Musisz zalogować się, aby móc dodać wiadomość.

sonar
20.06.2022 01:54:30
Boże, jak mnie tu długo nie było Smile

khaman
19.06.2022 20:53:38
Pieka ty uważaj, jeszcze się tu zadomowisz Smile

Pieka
19.06.2022 15:01:24
Wink

khaman
19.06.2022 03:02:38
Korul piłeś, nie pisz, polecam Smile

krystian1988
18.06.2022 09:21:02
Strona dla społeczności pf. Brak zainteresowania społeczności = umieranie.

Pobierz nową wersję
Pobierz podręcznik
Zobacz inne oficjalne Supporty
Statystyki supportu
PHP-Fuson PL na Facebooku

RSS

Zobacz temat

 Drukuj temat
Ramka po stworzeniu linka w Content Slider
Darek_511
Witam. Zrobiłem se na stronie Content_Slider.
Działa spoko.
Daje obrazek. I działa, spoko.
Daje obrazek jako link i wyskakuje taka głupia niebieska rameczka. Wiem, że spowodowana linkiem, ale nigdy nie zwracałem na nią uwagi i po prostu olewałem.
Możecie mi powiedzieć jak ją wyeliminować? :)
Dokładnie chodzi oto, że jak jest ten biały prostokąt (obrazek PNG) to jest on linkiem, i w około niego jest niebieska ramka. Jak ją wywalić? :P

img.najlepsze.net.pl/images/589_bez_tytu_u.png

contentslider.css

Pobierz kod źródłowy  Rozwiń Kod źródłowy


oraz to gdzie wstawiam te obrazki:

Pobierz kod źródłowy  Rozwiń Kod źródłowy


Z góry dzięki za pomoc :)
Edytowane przez Pieka dnia 06.06.2009 21:05:28
 
http://efusion.vot.pl
JazOOn
W tagu <img> dodaj border='0'.
 
Darek_511
A no faktycznie! Pfft
Taki głupi błąd. <zawstydzony>
Wielkie dzięki, można zamknąćGrin
 
http://efusion.vot.pl
Przejdź do forum:
Created by Arox Copyright (C) 2004
Copyright (C) 2004 - 2018 Ekipa PHP-Fusion.pl