ForumCała strona

Nawigacja

Aktualnie online

Gości online: 4

Użytkowników online: 0

Łącznie użytkowników: 25,329
Najnowszy użytkownik: kamil855

Logowanie

Nazwa użytkownika

Hasło



Zarejestruj się

Odzyskaj hasło

Shoutbox

Musisz zalogować się, aby móc dodać wiadomość.

wlodi
17.05.2020 11:13:23
@khaman dzieki wielkie 😁

MitaSashi
14.05.2020 13:24:12
wlodigno :>? Wlodi tzn Marcin? Grin

krystian1988
02.05.2020 08:11:22
Oooo to dzięki @Pieka idę dalej w stan duchów Grin

khaman
01.05.2020 16:17:36
Przemek ogarnął temat. Smile

krystian1988
01.05.2020 08:10:00
@khaman OK dzięki Grin jednak nadszedł ten dzień Grin

Pobierz nową wersję
Pobierz podręcznik
Zobacz inne oficjalne Supporty
Statystyki supportu
PHP-Fuson PL na Facebooku

RSS

Polecamy hosting Hekko.pl

Kolejny exploit...

Shaolin dnia 30 sierpień 2005 22:05 · 1 komentarz · 5579 czytań · Drukuj

Bezpieczeństwo Odkryto kolejny exploit XSS, który pozwala złośliwemu użytkownikami przejąć Twoje pliki cookie. Na szczęście załatanie tego nie było trudne. Łatka (zawierająca również drobne poprawki pliku messages.php) jest dostępna jako oddzielne archiwum (download na php-fusion.co.uk), pliki na sourceforge.net również zostały zaktualizowane. Patch 6-00-108 działa zarówno z v6.00.106 jak i v6.00.107.

Komentarze

#1 | JazOOn dnia 31 sierpień 2005 09:09
zgadza się , upgrade działa również z Extreme Packiem

Dodaj komentarz

Zaloguj się, aby móc dodać komentarz.
Created by Arox Copyright (C) 2004
Copyright (C) 2004 - 2018 Ekipa PHP-Fusion.pl